Problem
Emails können nicht mehr von unserem System abgeholt bzw. dorthin gesendet werden.
Beim Aufruf von https://mx.rhone.ch erscheint: Access from your network is temporarily disabled

Was ist das?
Der Sender erhält dies als Antwort auf ein Email an uns oder einen unserer Kunden.
Oder
Beim Zugriff auf das Webmail https://mx.rhone.ch wird dies angezeigt.

Unser Mailserver erlaubt vom benutzten IP-Absender kein Verbindung.

Ursache
Von diese IP-Adresse wurden in einem kurzen Zeitraum zu viele Fehler verursacht:

  • Zugriffsversuch (Webmail, Outlook etc) mit falschen Kennwort
  • Emails an nicht existierende Emailkonten
  • Netzwerkunterbrüche
  • etc.


Lösungen
IP-Adressen werden nur für kurze Zeit (1-3 Tage) temporär gesperrt und danach automatisch entsperrt. Senden Sie das Email also nach 2-3 Tagen erneut.

Möchten Sie bei uns eine schnellere Lösung, so erstellen Sie ein Ticket im Kundenportal https://my.barinformatik.ch/login oder als Gast mit weniger Priorität hier https://barinformatik.ch/allgemeine-anfrage/ mit folgenden Angaben:

 

Weitere Informationen
IP Blockliste Emails
Nachrichten Blockliste Emails

SPF, DKIM und DMARC
Wie kann man SPAM weiter stoppen?

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